Full Torrent Oyun indir - Powered by vBulletin



4 sonuçtan 1 ile 4 arası
  1. #1
    Status
    Offline
    delimavi - ait Kullanıcı Resmi (Avatar)
    ~delimavi~
    Üyelik tarihi
    Oct 2008
    Mesajlar
    110
    Konular
    17
    Tecrübe Puanı
    403

    Eski bilgisayara takılan yeni donanım hatası USB2.0

    Merhaba arkadaşlar, Birsüre önce aldığım PCI TO USB 2.0 4 PORT(via gibi bir çip var üzerinde) isimli kartımda anlamsız hatalar meydana gelmeye başladı,şöyleki Herhangi bir cihaz taktığımda bu cihazı tanıyor ama taşınabilir usb disk taktığımda yaklaşık 20 dak da cihazı gördü ve (tahmin edersiniz) uzunca birsüre içeriğine bakmaya çalıştı,iptal ettim geçtim Yani kısacası cihaz 2.0 olmasına rağmen çoook yavaş tepki veriyor Güncel sürücüsünü yükledim ama değişiklik olmadı, önerilerinizi bekliyorum Cevaplarınız için şimdiden teşekkürler...

  2. #2
    Status
    Offline
    recep_17 - ait Kullanıcı Resmi (Avatar)
    Üye
    Üyelik tarihi
    Oct 2008
    Yaş
    25
    Mesajlar
    223
    Konular
    15
    Tecrübe Puanı
    407

    Standart Cevap: Eski bilgisayara takılan yeni donanım hatası USB2.0

    blseydim yardımcı olurdum ama malesef bi bilgim yok

  3. #3
    Status
    Offline
    delimavi - ait Kullanıcı Resmi (Avatar)
    ~delimavi~
    Üyelik tarihi
    Oct 2008
    Mesajlar
    110
    Konular
    17
    Tecrübe Puanı
    403

    Standart Cevap: Eski bilgisayara takılan yeni donanım hatası USB2.0

    eski bilgisayarına(p3) pci den usb2.0 kartı takan olmadı mı

  4. #4
    Status
    Offline
    delimavi - ait Kullanıcı Resmi (Avatar)
    ~delimavi~
    Üyelik tarihi
    Oct 2008
    Mesajlar
    110
    Konular
    17
    Tecrübe Puanı
    403

    Standart Cevap: Eski bilgisayara takılan yeni donanım hatası USB2.0

    sorunu açıklaması açısından birkaç bilgi ekleyeyim;
    takdığım cihazı bilgisayar görüyor, sürücüsünü yüklüyor, ama ne zaman büyük boyutlu(30mb<) bir dosya açmaya çalışsam sistem kitleniyor, birsüre sonra çözülüyor ama yenile diyince bu defa azönce usb bellekte olan bütün bilgiler kayboluyor (0byte), kendi sürücülerini yüklememe rağmen aynı problem devam ediyor, çıkarıp takınca dosyalar görünüyor ama aynı adımları izliyince yine aynı şey oluyor. Bios dan girdim ama ilgili herhangi bir ayar yok ...

Benzer Konular

  1. Eski Blizzard ve SOE çalışanlarından yeni firma
    By Nagano in forum Oyun Haberleri
    Cevaplar: 0
    Son Mesaj: 25-07-2013, 02:09
  2. Eski Dostlar yeni dizi
    By lion VE ASHLEY in forum Full Geyik & Muhabbet & Her Telden
    Cevaplar: 8
    Son Mesaj: 12-11-2010, 11:26
  3. Eski Genclikleri...Ve Bu Yeni Genclik ( VIDEO )
    By digimon in forum Full Geyik & Muhabbet & Her Telden
    Cevaplar: 2
    Son Mesaj: 25-08-2010, 21:57
  4. Eski Cumhuriyetin Yeni Karakterleri
    By !!aLPaCiNo!! in forum Oyun Haberleri
    Cevaplar: 1
    Son Mesaj: 01-06-2010, 14:59
  5. Donanım Hatası - lütfen yardım edin !
    By Ghost5555 in forum Anakart, İşlemci , Ram , Hdd
    Cevaplar: 2
    Son Mesaj: 27-01-2010, 15:57

Ziyaretçilerin arayarak bu sayfada buldukları

Henüz arama motoru araması yok!

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  

SEO by vBSEO 3.6.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43